Рено Меган 1.9 сценик ДТИ

Пежо, Рено, Ситроен...
1562001811701
Сообщения: 1
Контактная информация:

Рено Меган 1.9 сценик ДТИ

Сообщение 1562001811701 » 20 мар 2015, 18:45

Помогите решить проблему,не зависимо от поры года,долго заводится,секунд 20 кручу стартером,на горячую заводится без проблем,когда постоит часов 6-8 опять не заводится.

stakes
Сообщения: 341
Поставил(а) : 155 раз
Получил(а) : 194 раза
Контактная информация:

Сообщение stakes » 21 мар 2015, 17:44

Была аналогичная проблема. Долго мучился. Проблема была в отсутствии массы на двигателе. Именно на двигателе. Бросьте дополнительную массу с аккумулятора на массу двигатель и попробуйте. У меня проблема решилась дополнительной массой.

Аватара пользователя
motorsport
Сообщения: 19412
Поставил(а) : 82 раза
Получил(а) : 624 раза
Контактная информация:

Сообщение motorsport » 21 мар 2015, 21:22

при плохой массе крутить стартером 20 секунд врядли получится...у вас скорее всего проблема в топливной. вероятно воздушит
В закрытом обществе, где каждый виновен, преступление заключается в том, что тебя поймали.

sub
Сообщения: 5656
Поставил(а) : 1 раз
Получил(а) : 580 раз
Контактная информация:

Сообщение sub » 22 мар 2015, 09:40

1562001811701 в ДТИ исправные свечи накала очень важны для запуска. Проверьте их на сопротивление (по отдельности) и подачу на них 12В при включении зажигания.

leshek2
Сообщения: 5
Контактная информация:

Сообщение leshek2 » 25 июн 2015, 20:26

1562001811701
проблему решил или нет по мотору 1,9дти,а то у меня тоже самое

sipa
Сообщения: 213
Контактная информация:

Сообщение sipa » 29 июн 2015, 19:54

Проблема очень характерная для данного мотора: подсос по быстросьемникам топливной. Часто: 2 разъёма на фильтре, разъёмы на датчике уровня под сиденьями, соединения под днищем в районе пассажира. Ставим прозрачную ПВХ трубку от фильтра к насосу. Любуемся пузырьками и ищем.

Pawel37
Сообщения: 9
Контактная информация:

Сообщение Pawel37 » 28 окт 2015, 09:08

Всем привет, у меня Рено Меган 5 лет!!!В последнее время заводишь если погода тёплая то гуд,но немного холоднее или мороз через секунд 20-30 начинает чмыхать'!!Её трясет на холостых оборотах,даёшь газу до 1000 оборотов работа нормализуется и так минут 6-8 нужно держать на повышенных оборотах!!!!Фильтра все заменены,свечи каждый год перед зимой проверялось,форсунки работают исправно!!!Может кто-то сталкивался с такой проблемой???? :o

sub
Сообщения: 5656
Поставил(а) : 1 раз
Получил(а) : 580 раз
Контактная информация:

Сообщение sub » 29 окт 2015, 11:49

Pawel37 компрессию измерял? ЕГР отключал? Датчик расхода воздуха чистый? Подача топлива из бака в прозрачной трубке без воздуха?

Pawel37
Сообщения: 9
Контактная информация:

Сообщение Pawel37 » 30 окт 2015, 14:28

Компрессию замеряли сказали в норме,форсунки снимали чистили(восстанавливали) потом кидали на стенд работают хорошо!!!!А егр я незнаю или есть!!!!Вроде в Дти сказали нету

sub
Сообщения: 5656
Поставил(а) : 1 раз
Получил(а) : 580 раз
Контактная информация:

Сообщение sub » 30 окт 2015, 15:41

Pawel37 из всего выше сказанного понятно, что ничего лично не видел, всё со слов сервисменов. А это как правило говорит о том, что всё нужно начинать сначала. ЕГР есть в виде клапана с вакуумной диафрагмой справа на впускном коллекторе. Отключи с него тоненькую трубочку для проверки.


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Французские»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей