Рено Меган 1999г. 1.6 16V-не заводится.

Пежо, Рено, Ситроен...
shulc71
Сообщения: 48
Поставил(а) : 1 раз
Получил(а) : 1 раз
Контактная информация:

Сообщение shulc71 » 19 янв 2014, 21:25

Sub писал(а):shulc71 работа датчика к/в (в этом моторе) в момент старта очень сильно зависит от электромагнитных помех работающего стартера. Проверьте все контакты массы на двигатель и кузов. В момент запуска нужно видеть на тахометре обороты двигателя. Если их там нет, значит информация от вращения двигателя отсутствует и форсунки не открываются. Реле конечно есть. Оно одно на насос, форсунки и катушки свечей.

А какое реле, с каким номиналом, может подскажите? Надо пробовать все варианты, в том числе и массу проверю. Ну чудес не бывает. А масса на движок где может сидеть? Простите заранее за незнание (масса на кузов идет на прямую от аккума-это я знаю где, тоже гляну)

sub
Сообщения: 5119
Поставил(а) : 1 раз
Получил(а) : 432 раза
Контактная информация:

Сообщение sub » 20 янв 2014, 09:36

shulc71 реле под капотом в блоке предохранителей, щёлкает при повороте ключа в замке зажигания.

shulc71
Сообщения: 48
Поставил(а) : 1 раз
Получил(а) : 1 раз
Контактная информация:

Сообщение shulc71 » 21 янв 2014, 20:28

Всем спасибо за советы, лишними они не были! Реле нащупал, Вд-эшкой прошелся, но решил пока не трогать, раз заводиться, а дальше буду отслеживать. Так и не понял, что за глюк был....


Вернуться в «Французские»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей